FC2ブログ

全ての3.50までのPSP上でアプリ動作可能なセキュリティホール発見

またしても、PSP界を揺るがすセキュリティホールが発見されたようです。なんと今回発見されたものは、3.50までの全てのファームウェア上でアプリを実行できるというもの。なお、このセキュリティホールはGTAの物と似ており、今回はアメリカ/ヨーロッパ版luminesのUMDが必要とのこと。開発者は現在日本語版を持っていないので検証できない状態ですが、入手でき次第検証するとのことです。まだこれを利用したダウングレーダーはリリースされていませんが、近日リリース予定とのことです。
ソース
スポンサーサイト




2007/06/24 ニュース