FC2ブログ

ルミネスの脆弱性の追加情報

先日、ルミネスを使った全ての3.50までのPSP上でアプリ動作可能なセキュリティホール発見というニュースがありましたが、どうやら開発元のnoobzによる追加情報によると、現在のところは英語設定でないと動作しない模様。これはヨーロッパ版にてのことらしいですが、日本語版ではどうなのでしょうか。現在手元に無いもので検証できないのが残念です。
ソース
スポンサーサイト




2007/06/26 ニュース