スポンサーサイト

上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。

ルミネスの脆弱性に対応 PSPシステムソフトウェア3.51公開

SONYさん、今回も対策が中々早い模様。勿論のことながら、今回のアップデート内容は先日発見されたルミネスの脆弱性に対応していると思われます。ハッカーとSONYのイタチごっこはエンドレスに続きますね。当然のことですが、非公式アプリ/エミュレータなどを利用したい方は絶対にアップデートしないように。ちなみに現在市場に流通しているPSP本体は全て3.50以下ですので、アプリが使いたい場合は今のうちに確保しておくことをお勧めします。
ソース:PlayStation.com(Japan)|PSP®「プレイステーション・ポータブル」情報
スポンサーサイト

2007/06/29 ニュース
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。